Bolt Connection Issues on Standard Plans 3.5 >= version
Incident Report for GrapheneDB
Resolved
This incident has been resolved.
Posted Mar 20, 2019 - 16:09 GMT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 20, 2019 - 15:35 GMT
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 20, 2019 - 15:30 GMT
This incident affected: Standard Database Tier.